<!DOCTYPE html>
<html lang="fr" dir="ltr">
	<head>
	<meta charset="utf-8" />
<title>Farines de Meule - Les Maîtres de Mon Moulin Farinesdemeule.com</title>
<meta name="keywords" content="farines, meule, maîtres, moulin, farinesdemeule, pains, pâtes, gâteaux, biscuits, autres, produits, artisanaux" />
<meta name="description" content="Farines, pains, pâtes, gâteaux, biscuits et autres produits artisanaux et bio du terroir pour tous les amoureux des produits sains, vrais et naturels, élaborés par les soins..." />
<meta name="robots" content="All" />
<meta name="author" content="Farinesdemeule.com" />
<meta name="publisher" content="Farinesdemeule.com" />
<meta name="generator" content="https://www.peel.fr/" />
<meta name="robots" content="all" />

	<base href="https://www.farinesdemeule.com/" />
	<link rel="icon" type="image/x-icon" href="https://www.farinesdemeule.com/upload/logo-k69vHbXB.ico" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.farinesdemeule.com/upload/logo-k69vHbXB.ico" />		<link rel="stylesheet" media="all" href="https://www.farinesdemeule.com/lib/css/lightbox.css" />
	<link rel="stylesheet" media="all" href="https://www.farinesdemeule.com/lib/css/cloudzoom.css" />
	<link rel="stylesheet" media="all" href="https://www.farinesdemeule.com/lib/css/jquery-ui.css" />
	<link rel="stylesheet" media="all" href="https://www.farinesdemeule.com/modeles/farinedemeule/css/screen.css" />
	<link rel="stylesheet" media="all" href="https://www.farinesdemeule.com/modeles/farinedemeule/css/menu.css" />
		<script src="https://www.farinesdemeule.com/lib/js/jquery.js"></script>
	<script src="https://www.farinesdemeule.com/lib/js/jquery-ui.js"></script>
	<script src="https://www.farinesdemeule.com/lib/js/jquery.ui.datepicker-fr.js"></script>
	<script src="https://www.farinesdemeule.com/cache/js_minified_51677c0b.js"></script>
	<script src="https://www.farinesdemeule.com/lib/js/s3Slider.js"></script>
	<script src="https://www.farinesdemeule.com/lib/js/home_slider.js"></script>
	
		<script><!--//--><![CDATA[//><!--
		
(function($) {
    $(document).ready(function() {
		$(".datepicker").datepicker({                    
			dateFormat: "dd/mm/yy",
			changeMonth: true,
			changeYear: true,
			yearRange: "1902:2037"
		});
		
   });
})(jQuery);

	//--><!]]></script>
		<!--[if lt IE 9]>
	<script src="https://www.farinesdemeule.com/lib/js/html5shiv.js"></script>
	<![endif]-->
</head>
	<body vocab="http://schema.org/" typeof="WebPage">
							
						
		<div id="overDiv"></div>
		<!-- Début Total -->
		<div id="total">
			<!-- Début header -->
			<div id="main_header">
				<div id="flags"><span class="flag_selected" lang="fr" title="Français"><img class="flag_selected" src="https://www.farinesdemeule.com/lib/flag/fr.gif" alt="Français" /></span>&nbsp;<span class="flag_not_selected" lang="en" title="English"><a href="https://www.farinesdemeule.com/en/" title="English"><img class="flag_not_selected" src="https://www.farinesdemeule.com/lib/flag/uk.gif" alt="English" /></a></span></div>
								
				<div class="main_logo">
					<a style="display:block;width:100%;height:100%;" href="https://www.farinesdemeule.com"></a>
				</div>
				
				<div class=" header_basicblock header_menu  menu_fr" ><nav class="main_menu_wide">
	<div class="main_menu">
		<ul id="menu1">
							<li class="menu_main_item menu_home">
											<a href="https://www.farinesdemeule.com/" class="current">Accueil</a>
															
				</li>
							<li class="menu_main_item menu_catalog">
											<a href="https://www.farinesdemeule.com/achat/">Catalogue</a>
															<ul class="sousMenu"><li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-farines-de-meule-4.html">
							Farines de meule					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-pains-du-moulin-1.html">
							Pains du Moulin					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-pates-alimentaires-15.html">
							Pâtes alimentaires					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-biscuits-2.html">
							Biscuits					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-brioches-100-levain-44.html">
							Brioches 100% levain					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-gateaux-de-voyage-3.html">
							Gâteaux de voyage					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-tartinables-34.html">
							Tartinables					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-stages-ecole-du-pain-5.html">
							Stages Ecole du Pain					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-livres-31.html">
							Livres					</a>
		</li>
</ul>
				</li>
							<li class="menu_main_item menu_account">
											<a href="https://www.farinesdemeule.com/membre.php">Mon compte</a>
															
				</li>
							<li class="menu_main_item menu_contact">
											<a href="https://www.farinesdemeule.com/utilisateurs/contact.php">Contact</a>
																<ul class="sousMenu">
															<li>
																	<a href="https://www.farinesdemeule.com/plan_acces.php">Plan d'accès</a>
																</li>
													</ul>
										
				</li>
					</ul>
	</div>
</nav></div>
				
			</div>
			<!-- Fin Header -->
			
						
			<!-- Début main_content -->
			<div id="main_content" class="column_3">
								
								<!-- Début left_column -->
				<div class="side_column left_column">
										<div class="sideblocktitle sideblocktitle_catalogue">
	<div class="sideblocktitle_header">
		<h2>Catalogue</h2>	</div>
	<div class="sideblocktitle_content_container">
		<div class="sideblocktitle_content">	<ul>
<li class="plus">
													<a href="https://www.farinesdemeule.com/achat/cat-farines-de-meule-4.html">
							<span class="menu_categorie_link">Farines de meule</span><span style="float:right; display:block"><img src="https://www.farinesdemeule.com/images/right.gif" alt="+" /></span>
					</a>
						<ul class="sousMenu level1"><li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-barbu-du-rousssillon-21.html">
							Barbu du Rousssillon					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-blanc-de-noe-46.html">
							Blanc de Noé					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-bles-de-population-17.html">
							Blés de Population					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-engrain-petit-epeautre--20.html">
							Engrain (Petit Epeautre)					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-grand-epeautre-19.html">
							Grand Épeautre					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-khorasan-marque-kamut--18.html">
							Khorasan marque Kamut® 					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-seigle-57.html">
							Seigle					</a>
		</li>
</ul>
	</li>
<li class="plus">
													<a href="https://www.farinesdemeule.com/achat/cat-pains-du-moulin-1.html">
							<span class="menu_categorie_link">Pains du Moulin</span><span style="float:right; display:block"><img src="https://www.farinesdemeule.com/images/right.gif" alt="+" /></span>
					</a>
						<ul class="sousMenu level1"><li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-pain-de-blanc-de-noe-54.html">
							Pain de Blanc de Noé					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-pains-de-barbu-du-roussillon-23.html">
							Pains de Barbu du Rous...					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-pains-de-bles-de-population-22.html">
							Pains de Blés de Popul...					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-pains-d-engrain-petit-epeautre-26.html">
							Pains d'Engrain (Petit...					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-pains-de-grand-epeautre-24.html">
							Pains de Grand Épeautre					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-pains-de-khorasan-marque-kamut-25.html">
							Pains de Khorasan marq...					</a>
		</li>
</ul>
	</li>
<li class="plus">
													<a href="https://www.farinesdemeule.com/achat/cat-pates-alimentaires-15.html">
							<span class="menu_categorie_link">Pâtes alimentaires</span><span style="float:right; display:block"><img src="https://www.farinesdemeule.com/images/right.gif" alt="+" /></span>
					</a>
						<ul class="sousMenu level1"><li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-amidonnier-noir-37.html">
							Amidonnier Noir					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-ble-dur-32.html">
							Blé dur					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-engrain-petit-epeautre--33.html">
							Engrain (Petit Epeautre)					</a>
		</li>
</ul>
	</li>
<li class="plus">
													<a href="https://www.farinesdemeule.com/achat/cat-biscuits-2.html">
							<span class="menu_categorie_link">Biscuits</span><span style="float:right; display:block"><img src="https://www.farinesdemeule.com/images/right.gif" alt="+" /></span>
					</a>
						<ul class="sousMenu level1"><li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-cookies-8.html">
							Cookies					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-croquants-12.html">
							Croquants					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-croquets-28.html">
							Croquets					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-diamants-9.html">
							Diamants					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-rousquilles--55.html">
							Rousquilles 					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-sables-du-randonneur-27.html">
							Sablés du randonneur					</a>
		</li>
</ul>
	</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-brioches-100-levain-44.html">
							Brioches 100% levain					</a>
		</li>
<li class="plus">
													<a href="https://www.farinesdemeule.com/achat/cat-gateaux-de-voyage-3.html">
							<span class="menu_categorie_link">Gâteaux de voyage</span><span style="float:right; display:block"><img src="https://www.farinesdemeule.com/images/right.gif" alt="+" /></span>
					</a>
						<ul class="sousMenu level1"><li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-moelleux-miel-amande-56.html">
							Moelleux Miel-Amande					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-le-p-tit-basque--58.html">
							Le p'tit Basque 					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-brownies-11.html">
							Brownies					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-cakes-6.html">
							Cakes					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-pains-d-epices--7.html">
							Pains d'épices 					</a>
		</li>
</ul>
	</li>
<li class="plus">
													<a href="https://www.farinesdemeule.com/achat/cat-tartinables-34.html">
							<span class="menu_categorie_link">Tartinables</span><span style="float:right; display:block"><img src="https://www.farinesdemeule.com/images/right.gif" alt="+" /></span>
					</a>
						<ul class="sousMenu level1"><li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-les-miels-100-nature-53.html">
							Les Miels 100% Nature					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-les-fruits-100-nature-36.html">
							Les Fruits 100%Nature					</a>
		</li>
</ul>
	</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-stages-ecole-du-pain-5.html">
							Stages Ecole du Pain					</a>
		</li>
<li class="minus">
									<a href="https://www.farinesdemeule.com/achat/cat-livres-31.html">
							Livres					</a>
		</li>

	</ul>
</div>
	</div>
	<div class="sideblocktitle_footer"></div>
</div><div class="sideblocktitle sideblocktitle_guide">
	<div class="sideblocktitle_header">
		<h2>Informations</h2>	</div>
	<div class="sideblocktitle_content_container">
		<div class="sideblocktitle_content"><ul>
	<li class="minus">
									<a href="https://www.farinesdemeule.com/lire/frais-de-port-livraison-4.html">
							Frais de Port - Livraison					</a>
		</li>
<li class="plus">
													<a href="https://www.farinesdemeule.com/lire/faq-5.html">
							<span class="menu_categorie_link">FAQ</span><span style="float:right; display:block"><img src="https://www.farinesdemeule.com/images/right.gif" alt="+" /></span>
					</a>
						<ul class="sousMenu level1"><li class="plus">
													<a href="https://www.farinesdemeule.com/lire/commandes-site-internet-12.html">
							<span class="menu_categorie_link">Commandes site inte...</span><span style="float:right; display:block"><img src="https://www.farinesdemeule.com/images/right.gif" alt="+" /></span>
					</a>
						<ul class="sousMenu level2"><li class="minus">
									<a href="https://www.farinesdemeule.com/lire/comment-puis-je-finaliser-le-paiement-21.html">
							Comment puis-je finali...					</a>
		</li>
</ul>
	</li>
<li class="plus">
													<a href="https://www.farinesdemeule.com/lire/livraison-10.html">
							<span class="menu_categorie_link">Livraison</span><span style="float:right; display:block"><img src="https://www.farinesdemeule.com/images/right.gif" alt="+" /></span>
					</a>
						<ul class="sousMenu level2"><li class="minus">
									<a href="https://www.farinesdemeule.com/lire/quels-sont-les-delais-de-livraison-22.html">
							Quels sont les délais ...					</a>
		</li>
</ul>
	</li>
</ul>
	</li>

			<li class="minus"><a href="https://www.farinesdemeule.com/contacts.php">Coordonnées</a></li>
	</ul></div>
	</div>
	<div class="sideblocktitle_footer"></div>
</div><div class="sideblocktitle sideblocktitle_search">
	<div class="sideblocktitle_header">
		<h2>Rechercher</h2>	</div>
	<div class="sideblocktitle_content_container">
		<div class="sideblocktitle_content"><div>
<form method="get" action="https://www.farinesdemeule.com/search.php" id="recherche">
	<fieldset>
		<input type="hidden" name="match" value="1" />
		<input type="search" name="search" id="search" value="" />
		<div id="placement_produit" class="autocomplete"></div>
	</fieldset>
</form>

	<script><!--//--><![CDATA[//><!--
		function gotobrand(ident){
			document.location="https://www.farinesdemeule.com/achat/marque.php?id="+ident;
		}
		function gotocategorie(ident){
			document.location="https://www.farinesdemeule.com/achat/?catid="+ident;
		}
	//--><!]]></script>

</div></div>
	</div>
	<div class="sideblocktitle_footer"></div>
</div>
									</div>
				<!-- Fin left_column -->   
								
				<!-- Début middle_column -->
				<div class="middle_column">
										
					<div class="middle_column_header">&nbsp;</div>
					<div class="middle_column_repeat">
						<table class="full_width">
							<tr>
								<td>
									<a href="#" id="haut_de_page"></a>
									
									<div class="page_home_content">
	<div id="s3slider">
<ul id="s3sliderContent">
    <li class="s3sliderImage"><img src="https://www.farinesdemeule.com/upload/Photos%20julie/08865F34-AB2E-4BD6-9F68-B0C980CAA325.jpeg" width="850" height="471" alt="" /></li>
    <li class="s3sliderImage"><img alt="" src="https://www.farinesdemeule.com/upload/images_accueil/1.jpg" /><span>Les ma&icirc;tres de mon Moulin</span></li>
    <li class="s3sliderImage"><img src="https://www.farinesdemeule.com/upload/Photos%20julie/C7DC31CF-DB6B-4878-8601-BA903F9E1F30.jpeg" width="700" height="397" alt="" /></li>
    <li class="s3sliderImage"><img alt="" src="https://www.farinesdemeule.com/upload/images_accueil/2.jpg" /><span>Les ma&icirc;tres de mon Moulin</span></li>
    <li class="s3sliderImage"><img alt="" src="https://www.farinesdemeule.com/upload/images_accueil/3.jpg" /><span>Les ma&icirc;tres de mon Moulin</span></li>
    <li class="s3sliderImage"><span>Les ma&icirc;tres de mon Moulin</span></li>
    <li class="s3sliderImage">&nbsp;</li>
    <li class="s3sliderImage">&nbsp;</li>
    <div class="clear s3sliderImage">&nbsp;</div>
</ul>
</div>
<p>&nbsp;</p><p style="text-align: center;">&nbsp; &nbsp;<b style="caret-color: rgb(153, 51, 0); font-size: 14.399999618530273px; color: rgb(204, 51, 51); font-family: Verdana;"><i>La boutique de Cucugnan a r&eacute;ouvert ses portes normalement et toute l'&eacute;quipe des Ma&icirc;tres de mon Moulin est heureuse de vous accueillir &agrave; nouveau.</i></b></p>
<p style="text-align: center;"><span style="font-family: Verdana;"><em><big><small><span style="color: rgb(204, 51, 51);"><span style="font-size: 14.4px; caret-color: rgb(153, 51, 0);"><b>N'h&eacute;sitez pas &agrave; nous appeler pour r&eacute;server votre pain au 04.68.33.55.03.</b></span></span></small></big></em></span></p>
<p style="text-align: center;"><big><small> </small></big><span style="color: rgb(153, 51, 0);"><b><span style="font-size: larger;"><font face="Lucida Sans Unicode, Lucida Grande, sans-serif">----------------------------</font></span></b></span><span style="color: rgb(204, 51, 51);">&nbsp;</span><span courier="">&nbsp;</span>&nbsp;<span style="color: rgb(204, 51, 51);">&nbsp;</span></p>
<p style="text-align: center;"><strong><big><span style="font-family: Arial;"><span style="color: rgb(204, 51, 51);">Les commandes en ligne sont pr&eacute;par&eacute;es le Lundi et Mardi de chaque semaine et livr&eacute;es&nbsp;chez vous dans les jours qui suivent par le transporteur DPD.&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; </span>&nbsp;</span>&nbsp;</big></strong><big><small>&nbsp;</small></big><small>&nbsp;</small>&nbsp;</p>
<p style="text-align: center;"><span style="font-family: Arial;"> </span></p>
<p style="text-align: center;"><big><small><span style="color: rgb(204, 51, 51);"> </span></small></big><strong><big><small><span style="color: rgb(204, 51, 51);">&nbsp;</span></small><span style="color: rgb(204, 51, 51);">Compte tenu de la situation actuelle, les d&eacute;lais de livraison peuvent &ecirc;tre un peu rallong&eacute;s.</span>&nbsp;</big></strong>&nbsp;</p>
<p style="text-align: center;"><big><span style="color: rgb(204, 51, 51);"><br />
&nbsp;</span><span style="font-family: Arial;"><span style="color: rgb(204, 51, 51);">&nbsp;<span style="caret-color: rgb(153, 51, 0); font-size: 14.4px;"><b>La pr&eacute;paration des colis est r&eacute;alis&eacute;e en fonction de la disponibilit&eacute; des produits et des comman</b></span><b style="font-size: 14.4px; caret-color: rgb(153, 51, 0); font-family: " lucida="" sans="">des pr&eacute;alablement re&ccedil;ues. Il se peut ainsi que votre commande ne parte que la semaine suivante.</b></span></span></big>&nbsp;<small><span style="font-family: Arial;"> </span></small><small><big><small>&nbsp;</small></big></small></p>
<p style="text-align: center;"><big><small><span style="font-family: Arial;"><span style="color: rgb(204, 51, 51);">&nbsp;&nbsp;&nbsp;<span style="caret-color: rgb(153, 51, 0); font-size: 14.4px;"><b>Merci de votre compr&eacute;hension.</b></span>&nbsp;&nbsp;</span></span></small></big><span style="color: rgb(204, 153, 102);"> </span></p>
<h3 style="text-align: center;"><span style="color: rgb(153, 51, 0);"><b><span style="font-size: larger;"><font face="Lucida Sans Unicode, Lucida Grande, sans-serif">------------------------</font></span> &nbsp;</b></span><b> </b><span times="" new="">&nbsp;</span><span style="font-family: " courier="">&nbsp;</span><span style="font-family: Tahoma;"> </span></h3>
<p>&nbsp;</p>
<p><span style="font-family: Arial;"> </span></p>
<p style="text-align: justify;"><span style="font-family: Arial;"><big><b><span style="color: rgb(153, 51, 0);">&nbsp; Les Ma&icirc;tres de mon Moulin m&egrave;nent depuis plus de quinze ans &agrave; Cucugnan (Hautes-Corbi&egrave;res, Aude) une d&eacute;marche qualitative et &eacute;thique en vue de proposer des farines d'exception, un pain gastronomique v&eacute;ritable &quot;Pain sant&eacute;&quot; et tout un ensemble de produits qui ne trichent pas; ni avec les c&eacute;r&eacute;ales, uniquement de vari&eacute;t&eacute;s anciennes, cultiv&eacute;es en agriculture biologique certifi&eacute;e et moulues sur meules de pierre; ni avec le consommateur en droit d'exiger une vraie transparence sur l'origine des produits qu'on lui vend et les processus mis en oeuvre pour la fabrication.</span></b>&nbsp;</big></span></p>
<p><span style="font-family: Arial;">&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-family: Arial;">&nbsp;</span><span style="font-family: Arial;"> </span><span style="font-family: Arial;"><big><b><span style="color: rgb(153, 51, 0);">Les Ma&icirc;tres de mon Moulin assurent une Ma&Icirc;trise d'Oeuvre globale Int&eacute;gr&eacute;e sur l'ensemble de la fili&egrave;re de la gestion et s&eacute;lection des semences jusqu'aux produits finis. Semenciers, Paysans, Meuniers et Boulangers constituent les &quot;Ma&icirc;tres&quot; chacun dans sa sp&eacute;cialit&eacute;.</span></b><span times="" new=""><b> </b></span><br />
</big></span></p>
<p><span style="font-family: Arial;"><span courier=""> </span></span></p>
<p><span style="font-family: Arial;">&nbsp;&nbsp;&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-family: Arial;">&nbsp;</span><span style="font-family: Arial;"> </span><big><b><span style="color: rgb(153, 51, 0);">Parce que nous g&eacute;rons donc la totalit&eacute; de la cha&icirc;ne de production (bl&eacute;s de population, bl&eacute;s de Pays, &eacute;lev&eacute;s en plein champs / travail de mouture sur meules de pierre / &eacute;levage de levain d&rsquo;&eacute;peautre, d&rsquo;engrain ou de bl&eacute;s anciens), nous ne pouvons nous en prendre qu&rsquo;&agrave; nous-m&ecirc;mes si le pain n&rsquo;est pas le pain que nos palais exigent.</span></b></big></p>
<p><span style="font-family: Arial;">&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-family: Arial;">&nbsp;</span><span style="font-family: Arial;"> </span><span style="font-family: Arial;"><big><span times="" new=""><b><span style="color: rgb(153, 51, 0);">Ainsi travaillons-nous &agrave; ce que tous nos produits, farines, pains, p&acirc;tes alimentaires, g&acirc;teaux, biscuits, cuisine de boulange, portent la marque (et le go&ucirc;t) de cette exigence meuni&egrave;re &amp; boulang&egrave;r</span></b></span><span times="" new=""><b><span style="color: rgb(153, 51, 0);">e.</span></b></span></big>&nbsp;</span></p>
<p><span style="font-family: Arial;">&nbsp;</span></p>
<p><span style="font-family: Tahoma;">&nbsp;</span></p>
	<h2>Notre catalogue</h2>
<table class="categorie_accueil">
		<tr>
				<td class="center" style="width:50%">
			<p><a href="https://www.farinesdemeule.com/achat/cat-farines-de-meule-4.html">Farines de meule</a></p>
					<p><a href="https://www.farinesdemeule.com/achat/cat-farines-de-meule-4.html"><img src="https://www.farinesdemeule.com/upload/thumbs/5c8a7f5b-bfb3-47ee-a8fc-ctPHYP4Z-a927.jpg" alt="Farines de meule" /></a></p>
				</td>
						<td class="center" style="width:50%">
			<p><a href="https://www.farinesdemeule.com/achat/cat-pains-du-moulin-1.html">Pains du Moulin</a></p>
					<p><a href="https://www.farinesdemeule.com/achat/cat-pains-du-moulin-1.html"><img src="https://www.farinesdemeule.com/upload/thumbs/b0a4444e-46b4-4e52-8197-c7RkY74z-32fd.jpg" alt="Pains du Moulin" /></a></p>
				</td>
					</tr>
			<tr>
				<td class="center" style="width:50%">
			<p><a href="https://www.farinesdemeule.com/achat/cat-pates-alimentaires-15.html">Pâtes alimentaires</a></p>
					<p><a href="https://www.farinesdemeule.com/achat/cat-pates-alimentaires-15.html"><img src="https://www.farinesdemeule.com/upload/thumbs/1388127d-6a41-427d-b2ad-9rrpwyhz-91d1.jpg" alt="Pâtes alimentaires" /></a></p>
				</td>
						<td class="center" style="width:50%">
			<p><a href="https://www.farinesdemeule.com/achat/cat-biscuits-2.html">Biscuits</a></p>
					<p><a href="https://www.farinesdemeule.com/achat/cat-biscuits-2.html"><img src="https://www.farinesdemeule.com/upload/thumbs/9f8b6c54-395d-422d-be2c-qdsuqKsQ-cbe5.jpg" alt="Biscuits" /></a></p>
				</td>
					</tr>
			<tr>
				<td class="center" style="width:50%">
			<p><a href="https://www.farinesdemeule.com/achat/cat-gateaux-de-voyage-3.html">Gâteaux de voyage</a></p>
					<p><a href="https://www.farinesdemeule.com/achat/cat-gateaux-de-voyage-3.html"><img src="https://www.farinesdemeule.com/upload/thumbs/06d29f71-28fb-4d92-8c03-BEd7B2gw-f4d1.jpg" alt="Gâteaux de voyage" /></a></p>
				</td>
						<td class="center" style="width:50%">
			<p><a href="https://www.farinesdemeule.com/achat/cat-tartinables-34.html">Tartinables</a></p>
					<p><a href="https://www.farinesdemeule.com/achat/cat-tartinables-34.html"><img src="https://www.farinesdemeule.com/upload/thumbs/717851d9-00f9-410e-b7f8-zaDjbTyz-c9c7.jpg" alt="Tartinables" /></a></p>
				</td>
					</tr>
			<tr>
				<td class="center" style="width:50%">
			<p><a href="https://www.farinesdemeule.com/achat/cat-stages-ecole-du-pain-5.html">Stages Ecole du Pain</a></p>
					<p><a href="https://www.farinesdemeule.com/achat/cat-stages-ecole-du-pain-5.html"><img src="https://www.farinesdemeule.com/upload/thumbs/b30dba18-5362-4a69-b7c7-Ez7nCgST-addf.jpg" alt="Stages Ecole du Pain" /></a></p>
				</td>
						<td class="center" style="width:50%">
			<p><a href="https://www.farinesdemeule.com/achat/cat-livres-31.html">Livres</a></p>
					<p><a href="https://www.farinesdemeule.com/achat/cat-livres-31.html"><img src="https://www.farinesdemeule.com/upload/thumbs/77b81414-71d9-4f52-b3e0-UsVVKMaX-67c0.jpg" alt="Livres" /></a></p>
				</td>
					</tr>
	</table>
	
</div>								</td>
							</tr>
							<tr>
								<td class="center">
									
								</td>
							</tr>
						</table>
					</div>
					<div class="middle_column_footer">&nbsp;</div>
				</div>
				<!-- Fin middle_column -->
								<!-- Début right_column -->
				<div class="right_column">
				<div class="sideblocktitle sideblocktitle_account">
	<div class="sideblocktitle_header">
		<h2>Mon compte</h2>	</div>
	<div class="sideblocktitle_content_container">
		<div class="sideblocktitle_content"><div id="compte_login_mini">
	<form class="entryform" method="post" action="membre.php">
		<table class="module_login">
			<tr>
				<td>Email</td>
				<td class="email_module_login" colspan="2"><input type="text" name="email" style="width:120px;" value="" /></td>
			</tr>
			<tr>
				<td>Mot de passe</td>
				<td class="email_module_password"><input type="password" name="mot_passe" style="width:120px;" value="" /></td>
				<td><p><input type="hidden" name="token" value="338afac6b2b70c7d923de5dbf447d050" /><input type="submit" value="" class="bouton_ok" /></p></td>
			</tr>
			<tr>
				<td class="center" style="padding-top:5px;" colspan="3">
					<a href="https://www.farinesdemeule.com/utilisateurs/oubli_mot_passe.php">Mot de passe oublié ?</a><br />
					<a href="https://www.farinesdemeule.com/utilisateurs/enregistrement.php">S'inscrire</a>
									</td>
			</tr>
		</table>
	</form>
</div></div>
	</div>
	<div class="sideblocktitle_footer"></div>
</div><div class="sideblocktitle sideblocktitle_caddie">
	<div class="sideblocktitle_header">
		<h2>Votre panier</h2>	</div>
	<div class="sideblocktitle_content_container">
		<div class="sideblocktitle_content"><div id="fly_to_basket_destination"></div>
<table class="minicaddie">
	<tr>
		<td><a href="https://www.farinesdemeule.com/achat/caddie_affichage.php"><img src="https://www.farinesdemeule.com/modeles/farinedemeule/images/15094545_s.jpg" alt="" /></a></td>
		<td><p>0 produit</p></td>
	</tr>
	</table>	</div>
	</div>
	<div class="sideblocktitle_footer"></div>
</div><div class="sideblocktitle sideblocktitle_news">
	<div class="sideblocktitle_header">
		<h2>A la une</h2>	</div>
	<div class="sideblocktitle_content_container">
		<div class="sideblocktitle_content">
<script src="https://www.farinesdemeule.com/modules/menus/pausescroller.js"></script><script>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</script>
</div>
	</div>
	<div class="sideblocktitle_footer"></div>
</div>
				</div>
				<!-- Fin right_column -->
							</div>
			<!-- Fin main_content -->
			<!-- Début Footer -->
			<footer id="footer">
				<div class="affiche_contenu_html_footer">
										
										<p><img src="https://www.farinesdemeule.com/modeles/farinedemeule/images/footer.gif" alt="" /></p>
				</div>
				
				<ul class="link">
	<li class="first">&copy;Farinesdemeule.com</li>
	<li>Une boutique en ligne <a href="https://www.peel.fr/" onclick="return(window.open(this.href)?false:true);">PEEL sites ecommerce</a></li>
			<li><a href="https://www.farinesdemeule.com/legal.php">Informations légales</a></li>
			<li><a href="https://www.farinesdemeule.com/cgv.php">Conditions de vente</a></li>
				<li><div class="rss_bloc">
	<a href="https://www.farinesdemeule.com/modules/rss/rss.php?critere=on_promo" onclick="return(window.open(this.href)?false:true);"><img src="https://www.farinesdemeule.com/icones/rss.png" alt="rss" style="vertical-align:top;" title="RSS" /></a>
</div></li>
		</ul>

			</footer>
			<!-- Fin Footer -->
		</div>
		<!-- Fin Total -->
						<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19861222-1', 'auto');
  ga('send', 'pageview');

</script>
					
					</body>
</html>